I uploaded a Debian package of version 1.0pre1.